Jump to content
Sign in to follow this  
yerys

problem z pvr hd

Recommended Posts

Witam. Problem mam taki:
Gdy wyłączam dekoder w stan czuwania jeden z wiatraczków się nie wyłącza. Pomyślałbym, że to kwestia chłodzenia ALE do przedwczoraj zawsze wyłączał się "na cicho" a po drugie praca wiatraczka lub jej brak totalnie nie zależy od temperatury:
zdarzyło mi się, że wyłączałem go po paru godzinach pracy i wyłączał się na cicho, a czasem włączam totalnie zimny dekoder i od razu wyłączam a wiatraczek pracuje. Ponadto jego praca nie może polegać na schłodzeniu urządzenia po pracy bo jeśli już się włączy (nawet gdy dekoder już był chłodny) to już się nie wyłącza- poczekałem nawet 15godzin a on ciągle "chłodził" dekoder w stanie czuwania. Odgłos ten może nie jest aż tak głośny, ale zasnąć przy nim nie potrafię ponadto buczenie to jest bardzo irytujące.
Pan z infolinii dość nieuprzejmie poinformował mnie, że ten wiatraczek powinien chodzić i tak działać- ja śmiem się nie zgodzić z racji tych dwóch punktów: 1.do niedawna tak nie było 2.nie ma nic wspólnego z temperaturą urządzenia
Czy może ktoś z szanownych forumowiczów mógłby mi coś podpowiedzieć?
Z góry dziękuję za wszelkie odpowiedzi Edited by yerys

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...