Jump to content
Sign in to follow this  
didser

Sony KDF-E50A11E problem z obrazem

Recommended Posts

Witam, jestem posiadaczem telewizora Sony KDF-E50A11E, kupiłem go w kwietniu 2006 roku. Telewizor do połowy marca działał idealnie - jednak po tym okresie zauważyłem lekkie jednak denerwujące migotanie obrazu - szczególnie dobrze widoczne przy jasnych stabilnych tłach. Problem występuje prze każdym źródle obrazu, a nawet - co sprawdziłem - jest zauważalny po odłączeniu wszystkich źródeł i wyświetleniu menu telewizora (wyświetlone menu pulsuje).
W zaistniałej sytuacji zwróciłem się z tym problemem do autoryzowanego centrum serwisowego SONY aby w ramach gwarancji usunąć usterkę - pod koniec marca serwisant przyjechał do mojego domu -usterki nie był jednak w stanie usunąć (chociaż efekt migotania widział) i telewizor został zabrany do serwisu do naprawy.
Podczas rozmowy telefonicznej serwisant zajmujący się moim TV zrzucił winę migotania na załączoną przesłonę lub/i załączone autokorektę zakłóceń, ja jednak starałem się go przekonać że sprawdzałem wszelkie możliwe konfiguracje i nic to nie dawało - zarówno z włączoną przesłoną czy bez niej, z załączonomi innymi funkcjami czy wyłączonymi obraz na telewizorze pulsował i pulsuje nadal.
Po 2 tygodniach w serwisie telewizor wrócił do mnie, jako sprawny z opisem KONTROLA DZIAŁANIA -SPRZĘT SPRAWNY.
Proszę o pomoc - czy ktoś wie gdzie może leżeć przyczyna migotania??

Share this post


Link to post
Share on other sites
Proponuję natychmiast iść z tym do sprzedawcy i zażądać wymiany telewizora na nowy ze względu na tak zwaną niezgodność towaru z umową, powołując się na ustawę o szczególnych warunkach sprzedaży konsumenckiej oraz o zmianie kodeksu cywilnego.

Ja osobiście miałem podobny problem z serwisem Samsunga (również nie chciano tam uznać ewidentnej wadliwości mojego telewizora).

O szczegółach dotyczących dochodzenia swoich praw w tym trybie najlepiej poczytać tu: [url="http://www.federacja-konsumentow.org.pl/"]http://www.federacja-konsumentow.org.pl/[/url]

W razie czego służę radą (priv).

Share this post


Link to post
Share on other sites
[quote name='didser' post='47139' date='12.05.2007, 22:05 ']Witam, jestem posiadaczem telewizora Sony KDF-E50A11E, kupiłem go w kwietniu 2006 roku. Telewizor do połowy marca działał idealnie - jednak po tym okresie zauważyłem lekkie jednak denerwujące migotanie obrazu - szczególnie dobrze widoczne przy jasnych stabilnych tłach. Problem występuje prze każdym źródle obrazu, a nawet - co sprawdziłem - jest zauważalny po odłączeniu wszystkich źródeł i wyświetleniu menu telewizora (wyświetlone menu pulsuje).
W zaistniałej sytuacji zwróciłem się z tym problemem do autoryzowanego centrum serwisowego SONY aby w ramach gwarancji usunąć usterkę - pod koniec marca serwisant przyjechał do mojego domu -usterki nie był jednak w stanie usunąć (chociaż efekt migotania widział) i telewizor został zabrany do serwisu do naprawy.
Podczas rozmowy telefonicznej serwisant zajmujący się moim TV zrzucił winę migotania na załączoną przesłonę lub/i załączone autokorektę zakłóceń, ja jednak starałem się go przekonać że sprawdzałem wszelkie możliwe konfiguracje i nic to nie dawało - zarówno z włączoną przesłoną czy bez niej, z załączonomi innymi funkcjami czy wyłączonymi obraz na telewizorze pulsował i pulsuje nadal.
Po 2 tygodniach w serwisie telewizor wrócił do mnie, jako sprawny z opisem KONTROLA DZIAŁANIA -SPRZĘT SPRAWNY.
Proszę o pomoc - czy ktoś wie gdzie może leżeć przyczyna migotania??[/quote]
posiadam taki sam telewizor jak Ty Sony KDF-E50A11E i u mnie wszystko gra radze odstawic do serwisu jest jakas usterka techniczna.U mnie wszystko gra mam N kę i C+.Obraz w Hd jest oki.Pozdrawiam

Share this post


Link to post
Share on other sites
lcd driver w menu serwisowym
200
32
190
32
8
10
39
5
Wszystkie wartosci w trzech kolumnach sa takie same oprocz ostatniej pozycji w trzeciej kolumnie jest 3 zamiast 5 . parametr w ktorym wartosc jest 39 odpowieda za drganie bialego pixela w pionie, u kolegi sie to objawialo pojaiweniem sie przy ruchomych obrazach np twarz efektem widocznych poziomych lini parametr 39 w 2 czesci zmeinil na 37 i wszytko pieknie teraz gra

Share this post


Link to post
Share on other sites
udało ci sie rozwiazac ten problem? u mnie chyba zaczyna sie dziac to samo...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...