Jump to content

Search the Community

Showing results for tags 'sonytv'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Forum News
    • News
    • Informacje prasowe
    • Targi IFA w Berlinie
    • CES - Consumer Electronics Show
    • Targi ISE w Amsterdamie
    • Targi ES w Warszawie
    • Konferencje prasowe producentów
    • Patronat medialny
    • Wywiady
  • Wstęp
    • Forum testowe
  • Blog
    • Blogi
  • Technologia HDTV
    • HD-Pedia
    • Co kupić i gdzie?
    • Pomoc techniczna
    • Okablowanie
    • Ogólnie o HDTV
    • Kupie/Sprzedam/Zamienie
    • Domowe pokoje kinowe
    • HARDCORE HD
    • Kamery HD
    • Mobile HD
    • In english, any questions? Write here.
  • Wyświetlacze HDTV
    • LCD LED
    • Plazma
    • Projektory HD
    • Systemy operacyjne w TV
    • Telewizja 3D
    • CRT
    • Tylna projekcja
    • Kalibracja ekranów
    • SED
    • OLED
  • Blu-ray & HD DVD & DVD
  • Odtwarzacze sieciowe HDTV
  • Komputery PC HD
  • Audio - Dźwięk HD
  • DVB - Telewizja cyfrowa
  • Platforma satelitarna nc+
  • Platforma satelitarna n
  • Platforma satelitarna Cyfra+
  • Platforma satelitarna Cyfrowy Polsat
  • Konsole
  • Redakcja HDTVPolska

Blogs

There are no results to display.

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Interests

Found 7 results

  1. Witajcie. Kupiłem Xh90. Dziwna sprawa. Mam 4 urządzenia podłączone przez HDMI. Dekoder telewizji, Smart boxa, Nintendo switch oraz ps4. Kiedy wybieram na pilocie lub z menu (home) telewizora "input" i wybiorę sobie np ps4 (i jest ono wyłączone), to raz pojawia się komunikat "brak sygnału" i jakaś wzorzysta tapeta a raz nie. Jeżeli się nie pojawi, to ekran jest po prostu czarny (ale tv działa). Po określonym czasie nie pojawia się też ustawiony przeze mnie wygaszacz ekranu. Nie rozumiem dlaczego komunikat o "braku sygnału" nie pojawia się zawsze, kiedy powinien. Np wczoraj pojawiał się tylko na 2 z 4 HDMI, a dziś nie pokazuje się na żadnym. Problem jest dla mnie o tyle poważny, że mam w domu zapominalskich i np. wyłączą konsolę, zapomną wyłączyć tv i nie widze napisu "brak sygnału", więc nawet nie wiem, że tv nadal działa. Dodatkowe info: po wybraniu odpowiedniego HDMI i uruchomieniu danego urządzenia (np ps4) działa ono prawidłowo. Na telewizorach innych marek po wyłączeniu tv jest np czerwona dioda pod ekranem. Tutaj czy telewizor jest włączony, czy nie, to dioda nie świeci. Miga tylko w momencie, gdy korzysta się z pilota.
  2. Witajcie. Kupiłem Xh90. Dziwna sprawa. Mam 4 urządzenia podłączone przez HDMI. Dekoder telewizji, Smart boxa, Nintendo switch oraz ps4. Kiedy wybieram na pilocie lub z menu (home) telewizora "input" i wybiorę sobie np ps4 (i jest ono wyłączone), to raz pojawia się komunikat "brak sygnału" i jakąś wzorzysta tapeta a raz nie. Jeżeli się nie pojawi, to ekran jest po prostu czarny (ale tv działa). Po określonym czasie nie pojawia się też ustawiony przeze mnie wygaszacz ekranu. W takiej sytuacji mogę np włączyć tv (np przypadkiem klikając przycisk na pilocie) i nawet nie wiem, że cały czas jest włączony. Nie rozumiem dlaczego komunikat o "braku sygnału" nie pojawia się zawsze, kiedy powinien. Np wczoraj pojawiał się tylko na 2 z 4 HDMI, a dziś nie pokazuje się na żadnym. Dodatkowe info: po wybraniu odpowiedniego HDMI i uruchomieniu danego urządzenia (np ps4) działa ono prawidłowo.
  3. Witam,Jestem świeżym posiadaczem Xbox One i mam problem z konfigurowaniem sterowania włączenia i wyłączenia TV za pośrednictwem Xbox. TV Sony KD65XG7096 wspiera HDMI-CEC, kabel hdmi też, Xbox wykrywa TV i nadaje mu kod do sterowania T0834. W TV jest włączona opcja sterowania. Niestety mimo to Xbox przy wyłączeniu nie wyłącza TV.Znacie może rozwiązanie tego problemu z telewizorem Sony?Z góry dziękuję za pomoc.
  4. Witam Mam problem z telewizorem Sony który zakupiłem jakieś 4 miesiące temu. Jakiś czas temu dochodziły ze środka dość głośne trzaski matrycy co kilka, kilkanaście minut w czasie oglądania tv jak i po wyłączniu, do tego na ekranie przy krawędzi pojawila się mała czarna plamka. Postanowiłem oddać telewizor na gwarancję rękojmia do sklepu rtv agd. Okazało sie że pod matrycą był instekt i go usuneli a trzaskow z tv nie usunęli twierdząc iz tv działa poprawnie... Kiedy telewizor wrócił do mnie to podłączyłem go dwie godziny po doręczeniu i zauważyłem nieprawidłowosci. Z tylu po prawej stronie odchodzi obudowa(byłem w sklepie sprawdzić ten sam model czy to jakas wada fabryczna w tym tv ale jest normalnie), na ekranie po środku jest mikroskopijna kropka(czy to piksel sie wypala?) A po prawej stronie pod matrycą pare centymetrów od usuniętego insekta jest kolejny(myślę że przy usuwaniu go upuscili). No i oczywiście te trzaski dochodzące ze środka tv. Co zrobić w tej sytuacji? Ktoś coś poradzi? Z góry dzięki. Zdjęcia w załączniku
  5. Witam, w piątek otrzymałem nowy egzemplarz 75XF8596 po oddaniu poprzedniego na gwarancję. Wszystko w porządku, nowa sztuka, ale niestety ma problem z internetem. Po podłączeniu przez kabel czasami wyświetla brak połączenia a jeśli już jest połączony to prędkość tragiczna, Nic nie da się oglądać, chciałem podłączyć przez wifi ale po wyszukaniu mojej sieci i po wpisaniu PRAWIDŁOWEGO hasła wyskakuje komunikat NIE PRAWIDŁOWE HASŁO i tak cały czas . Dodam ,że w poprzednim egzemplarzu wszystko chodziło od razu po podłączeniu kabla z internetem. Ten sam kabel po wpięciu w laptopa daje maksymalną prędkość... to jest jakaś tragedia . Gdzie szukać rozwiązania, ponownie oddawać tv na reklamację ? Nie wiem już co mam robić . Pozdrawiam.
  6. Witam Forumowiczów, Jak zawsze stojąc przed wyborem radzę się Was, dlatego i teraz liczę na wsparcie. Telewizory nad którymi się zastanawiam to SONY 55xg8096 lub XG8505 / XG8577 / XG8588 / XG8596 / XG8599 (co wprowadzają za różnicę te numery serii 85?) ewentualnie XF95005. XF95005 to model 2018/2019 i się trochę obawiam, że za 2-3 lata znowu będzie brak wsparcia i przestaną działać poszczególne aplikacje tak jak to miałem na wcześniejszych modelach co już mają np. 5-6 lat i brakuje np. YOUTUBA. Seria 8096 ma pełne podświetlenie ledowe i brak procesora obrazu X1, a seria 85 krawędziowe lecz ma ten procesor. Co sądzicie o tych wyborach i serii XF9005 z lat wcześniejszych, a jeżeli wybierać między serią 8096 lub którąś z 85 to którą? Jak napisałem wcześniej nie wiem co oznaczają dalsze nr serii. Pozdrawiam, Michał
  7. Siema, Ojciec kupiłem soundbara Samsung HW-R650 do tv Sony 40W605b. Podłączył belkę do tv za pomocą ARC. Do wejścia HDMI 2 belce podłączył BR Player. Do jednego z wejść TV podłączył dekoder Multimedii via HDMI. BR Player gra ok, telefon po bluetooth gra ok. Jedyny problem jest z TV. Gra bardzo cicho na większości kanałów także trzeba belkę na maxa ustawić żeby cokolwiek było słychać...co dziwne, parę kanałów ma dźwięk ok...
×
×
  • Create New...