Jump to content

Search the Community

Showing results for tags 'reset'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Forum News
    • News
    • Informacje prasowe
    • Targi IFA w Berlinie
    • CES - Consumer Electronics Show
    • Targi ISE w Amsterdamie
    • Targi ES w Warszawie
    • Konferencje prasowe producentów
    • Patronat medialny
    • Wywiady
  • Wstęp
    • Forum testowe
  • Blog
    • Blogi
  • Technologia HDTV
    • HD-Pedia
    • Co kupić i gdzie?
    • Pomoc techniczna
    • Okablowanie
    • Ogólnie o HDTV
    • Kupie/Sprzedam/Zamienie
    • Domowe pokoje kinowe
    • HARDCORE HD
    • Kamery HD
    • Mobile HD
    • In english, any questions? Write here.
  • Wyświetlacze HDTV
    • LCD LED
    • Plazma
    • Projektory HD
    • Systemy operacyjne w TV
    • Telewizja 3D
    • CRT
    • Tylna projekcja
    • Kalibracja ekranów
    • SED
    • OLED
  • Blu-ray & HD DVD & DVD
  • Odtwarzacze sieciowe HDTV
  • Komputery PC HD
  • Audio - Dźwięk HD
  • DVB - Telewizja cyfrowa
  • Platforma satelitarna nc+
  • Platforma satelitarna n
  • Platforma satelitarna Cyfra+
  • Platforma satelitarna Cyfrowy Polsat
  • Konsole
  • Redakcja HDTVPolska

Blogs

There are no results to display.

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Interests

Found 3 results

  1. Dzień dobry, Ten poranek niestety nie należy do najlepszego. Przy próbie odpalenia w/w telewizora wpadł w boot loop - ciągłe resety. Co dziwne, odpala na chwilę dźwięk i obraz z podłączonego dekodera TV, ale po ok 10 sekundach znowu zarzuca reset. Znalazłem i wgrałem na pendrive'a nowy soft, ale niezależnie od momentu w którym bym go nie podpiął - w ogóle go nie wykrywa i nie reaguje. Chwilę pogrzebałem w sieci i znalazłem film jak niżej: aczkolwiek nie mogę nigdzie znaleźć linku do paczki wipedatatool pasującej do mojego TV czyli QM16.3ELA. Tez opisu niestety już wygasły. Może ktoś z kolegów forumowiczów miałby takie coś u siebie w plikach i mógłby się podzielić? Odpaliłem również Android Recovery na TV (tylny joystick trzymany w dół i podpięcie do sieci) + opcje instalacji update z SD CARD - ale to samo sobie przecz bo również i tam nie wykrywa pendrive'a. Pozostała jeszcze opcja wipe partition - ale nigdzie nie znalazłem opisu co może ona zrobić (najchętniej chciałbym go przywrócić do ustawień fabrycznych, ale nie zbrickować). Ogólnie jeżeli macie wszelkie inne sugestie co można zrobić - z góry dziękuję, na chwilę obecną jestem już w kropce, totalnie nie wiem co zrobić. Jedyne co pozostaje to chyba tel do serwisu Philipsa, albo jakiegoś zaufanego serwisu - może będziecie w stanie coś poradzić? Pozdrawiam, Mateusz
  2. Witam, kupiłem w sklepie internetowym telewizor LG 55eg9a7v i mam podejrzenie, że może pochodzić z ekspozycji. Najlepsze, że to już druga sztuka (choć z innego sklepu) bo poprzednia na 100% pochodziła z ekspozycji co potwierdził licznik UTT w menu serwisowym wskazujący 500h. Na tej podstawie (i chociażby ze względu na rysy na pilocie, rysę na matrycy i pewne drobne szczegóły, które zdradzały, że produkt nie jest fabrycznie zapakowany) zareklamowałem go. Sklep potwierdził, że to egzemplarz powystawowy i zrobiliśmy zwrot. Co do kolejnego egzemplarza to tak jak wspomniałem znów mam wątpliwości. Powiedziałbym, że zapakowany był bardziej niechlujnie niż poprzedni bo taśmy od spodu były już poprzecinane (karton trzymał się "w kupie" tylko dzięki dwóm plastikowym taśmom które są nasuwane na pudełko), worek (folia) w którym znajdował się telewizor był dziurawy, styropiany też już jakieś takie miejscami wyszczerbione, folia w która zapakowana była podstawa też raczej nie była oryginalnie zaklejona. Jedynie pilot, baterie i wszystkie książeczki wyglądały na oryginalnie oklejone i zapakowane, przy czym wydaje mi się, że scroll w poprzednim pilocie charakterystycznie klikał po naciśnięciu (jak w normalnej myszce) a w tym tak jakby był wyrobiony i nie klika (chociaż działa). Znów wszedłem w menu serwisowe i tym razem UTT pokazuje 0. Sam telewizor też wygląda bardzo dobrze i nie widzę na nim żadnych rys i śladów używania. Pytanie tylko, czy wskaźnik UTT można zresetować? Z tego filmiku wynika, że niby tak ale u mnie nie da się wybrać takiej opcji (widoczna ale podświetlona na szaro więc niedostępna). Może zatem dla matryc występujących w tym modelu nie jest to możliwe? No chyba, że jeszcze reset fabryczny poprzez opcję "IN-STOP" w aplikacji anymote resetuje ilość godzin? Ktoś na anglojęzycznym forum sugerował coś takiego ale to chyba dotyczyło jakiegoś starszego OLEDa. ufff wybaczcie... trochę się rozpisałem ale dość mocno mnie to nurtuje i kurde, chyba nie chciałbym odsyłać TV po raz kolejny:/ pozdrawiam
  3. Witam, zostałem (nie)szczęśliwym posiadaczem dekodera Oasis One MK2. Mam z nim same problemy - wiesza się, pokazuje brak połączenia z internetem podczas gdy podłączony do internetu jest, potrafi wyłączyć obraz ....... Szkoda mi nerw na opisywanie, generalne pytanie - czy można usunąć oprogramowanie które jest zainstalowane ( razem z aktualizacjami ) i wgrać od nowa oryginalne oprogramowanie fabryczne? Podejrzewam że tylko to rozwiązanie może pomóc w usunięciu tych wszystkich problemów.
×
×
  • Create New...