Jump to content

mkoma

Użytkownik
  • Content Count

    107
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

Community Reputation

-1 Poor

About mkoma

  • Rank
    VCD

Profile Information

  • Lokalizacja
    O?wi?cim
  • Gender
    Male

Recent Profile Visitors

2184 profile views
  1. Dochodzi do tego jednak chyba usterka bo nie czyta mi usb :(( tylko serwis??
  2. Nie mogę zaktualizować oprogramowania w 656. Nie aktywna funkcja i net i usb, ustiwania wg instrukcji niepoprawia, reset/cleer ustawien tez. Nadal możliwość aktualizacji nieaktywna. Czy mzoe ktoś pomóc w tym temacie??\
  3. HBO, niema w sklepie na TV, udało mi sie zainstalować przenosząc plik APK i instalowanie z karty.
  4. Jeszcze jedno czy ktos instalował HBO Go na tym tv , jak to sie robi?? dzięki
  5. Poradziłem sobie ale inaczej: W amplitunerze hdmi OUTz ARC do hdmi2 w TV tez z arc. Nc+ połączone w ampli Hdmi4 IN (1,2,3 nie przełącza dźwięku w tryb digital) No i oczywiści Dlink w TV włączone. Ale ma inne bzdury ten TV. Po włączeniu TV nie rozpoznaje sygnału, trzeba tylko przełączyć hdmi2 góra i dół z powrotem, dopiero wtedy rozpoznaje sygnał. To samo jest z dźwiękiem z netfliksa czy innych programów z androida. Oglądam NC idzie dźwięk elegancko po przełączeniu na netflix lub youtube kicha, niema dźwięku tylko dalej leci głos NC+. Dlink włączony, i tutaj bzdurka, wchodzę w Dlink wyłączam go i od razu go włączam i dźwięk działa jak należy. Wg mnie taki błąd oprogramowani tak wnerwia ze ucieka radość z naprawdę fajnego obrazu
  6. Hej prosiłbym o pomoc, kupiłem ten tv wersja 55 i nie potrafię sobie poradzić z podłączeniem audio. Mam nc+ , podłączone hdmi do onkyo 656, aplituner z telewizorem hdmi z ARC do hdmi 2 w Tv (tam jest ARC) I tak z nc+ mam dziek na głośnikach wszystko ok z tv jak puszczam netfiksa lub inne rzeczy z androida tylko na głośnika tv nie łączy z amplitunerem. Próbowałem juz rożne opcje w menu amplitunera i nic nie pomaga. Pewno jakaś pierdoła ale nie potrafię tego znaleźć.
  7. Hej prosiłbym o pomoc, kupiłem ten tv wersja 55 i nie potrafię sobie poradzić z podłączeniem audio. Mam nc+ , podłączone hdmi do onkyo 656, aplituner z telewizorem hdmi z ARC do hdmi 2 w Tv (tam jest ARC) I tak z nc+ mam dziek na głośnikach wszystko ok z tv jak puszczam netfiksa lub inne rzeczy z androida tylko na głośnika tv nie łączy z amplitunerem. Próbowałem juz rożne opcje w menu amplitunera i nic nie pomaga. Pewno jakaś pierdoła ale nie potrafię tego znaleźć.
×
×
  • Create New...
REKLAMA: Automatyczne przekierowanie nastąpi za 20 sekund Przejdź do HDTVPolska teraz »