Jump to content

Gravis

Użytkownik
  • Content Count

    36
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

Community Reputation

4 Neutral

About Gravis

  • Rank
    VHS

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Mam serwer DLNA z plikiem mkv który ma dwie ścieżki dźwiękowe i napisów. Napisami mogę żonglować, natomiast kanałem ścieżki dźwiękowej już nie. Jest na to jakaś rada?
  2. Ja tam oglądam z napisami przez dlna i problem nie występuje w ogóle.. Wysłane z mojego ONEPLUS A6000 przy użyciu Tapatalka
  3. To wygląda na problem samej aplikacji netflixa w tv. Mam nadzieję że to naprawią Wysłane z mojego ONEPLUS A6000 przy użyciu Tapatalka
  4. Mi przy netflixie i napisach rozjaśnia się ekran i nie wiem co przestawić i jak żeby tak się nie działo.. Wysłane z mojego ONEPLUS A6000 przy użyciu Tapatalka
  5. U mnie tak to działa lepiej. Jak podłączam przez jbla to nie mogę wyłączyć pilotem dekodera. Wysłane z mojego ONEPLUS A6000 przy użyciu Tapatalka
  6. Wyłączenie urządzeń z gniazdka na noc i ponowna konfiguracja przy czym dekoder jest podpięty w tv HDMI 1 a soundbar do TV HDMI 4arc. Właściwe na co dzień wystarcza jeden pilot od TV. Wysłane z mojego ONEPLUS A6000 przy użyciu Tapatalka
  7. Hej,W TV soft najnowszy i w soundbarze też. Mam problem z JBL Bar 3.1 i 65NU8002Przestało mi działać HDMI ARC.TV podpięty jest z JBLem po HDMI 4(ARC) w TV. Podłączone razem kablem HDMI od JBLa.TV nie widzi JBLa i nie odtwarza na nim nic ani z naziemnej, ani z youtube czy netflixa.Odłączyłem JBLa i inne HDMI.Zresetowałem TV do fabrycznych.Po wstępnym skonfigurowaniu podłączam HDMI do ARC. JBL odpala się na ON, ale TV nie rozpoznaje urządzenia. I w wyborze dźwięku nie mam "wyjście HDMI"Jakieś pomysły? ? Zostawiłem odłączony TV i JBL przez dłuższy czas i załapało od razu.
  8. Hej,W TV soft najnowszy i w soundbarze też. Mam problem z JBL Bar 3.1 i 65NU8002Przestało mi działać HDMI ARC.TV podpięty jest z JBLem po HDMI 4(ARC) w TV.TV nie widzi JBLa i nie odtwarza na nim nic ani z naziemnej, ani z youtube..Odłączyłem JBLa i inne HDMI.Zresetowałem TV do fabrycznych.Po wstępnym skonfigurowaniu podłączam HDMI do ARC. JBL odpala się na ON, ale TV nie rozpoznaje urządzenia. I w wyborze dźwięku nie mam wyjście HDMIJakieś pomysły? ? Dodam tylko, że jak do JBLa podłączę dekoder sat po HDMI1 i ustawie HDMI1 to Tv wyświetla obraz, ale sterowanie wszystki mam z 3 pilotów. Od tv, dekodera i soundbara - tego chcę uniknąć!
×
×
  • Create New...