Jump to content

Search the Community

Showing results for tags '65cx9la'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Forum News
    • News
    • Informacje prasowe
    • Targi IFA w Berlinie
    • CES - Consumer Electronics Show
    • Targi ISE w Amsterdamie
    • Targi ES w Warszawie
    • Konferencje prasowe producentów
    • Patronat medialny
    • Wywiady
  • Wstęp
    • Forum testowe
  • Blog
    • Blogi
  • Technologia HDTV
    • HD-Pedia
    • Co kupić i gdzie?
    • Pomoc techniczna
    • Okablowanie
    • Ogólnie o HDTV
    • Kupie/Sprzedam/Zamienie
    • Domowe pokoje kinowe
    • HARDCORE HD
    • Kamery HD
    • Mobile HD
    • In english, any questions? Write here.
  • Wyświetlacze HDTV
    • LCD LED
    • Plazma
    • Projektory HD
    • Systemy operacyjne w TV
    • Telewizja 3D
    • CRT
    • Tylna projekcja
    • Kalibracja ekranów
    • SED
    • OLED
  • Blu-ray & HD DVD & DVD
  • Odtwarzacze sieciowe HDTV
  • Komputery PC HD
  • Audio - Dźwięk HD
  • DVB - Telewizja cyfrowa
  • Platforma satelitarna nc+
  • Platforma satelitarna n
  • Platforma satelitarna Cyfra+
  • Platforma satelitarna Cyfrowy Polsat
  • Konsole
  • Redakcja HDTVPolska

Blogs

There are no results to display.

There are no results to display.

Calendars

  • Community Calendar

Categories

  • Telewizory
  • Projektory
  • Audio
  • Filmy
  • Inne

Categories

  • Projektory kina domowego

Categories

  • All companies news

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Interests

Found 1 result

  1. Hej mam problem z moim CX-em, który ma niespełna rok. Ponad dwa miesiące temu podczas grania na konsoli nagle od prawego dolnego rogu pojawiły się białe pasy które ciągły się aż na drugą stronę po czym telewizor się wyłączał, tak się działo co chwilę po ponownym włączeniu telewizora. Raz pojawiało się takie coś co parę minut a nie raz co parę godzin trwało to mniej więcej dwa dni a później już był spokój lecz zgłosiłem sprawę do Niemieckiego LG, po jakiś dwóch tygodniach może trzech przyjechał serwisant pokazałem mu filmiki lecz nie stwierdził nic patrząc w historie w menu serwisowym. Po czym wymienił płytę główną i kazał obserwować czy wszystko jest ok czy znów tak się będzie działo i było ok aż do tego poniedziałku, kiedy to żona oglądała telewizję znów zaczęło dziać się to samo lecz tym razem telewizor załącza się na jakieś 20 sekund po czym znów są pasy i się wyłącza i tak do dziś nie da nic się na nim zrobić. Zgłosiłem znów to do LG i dziś dzwonili do mnie z serwisu na początku chcieli zabrać telewizor do siebie na testy ale jak powiedziałem, że tym razem jest ta awaria ciągle to stwierdzili, że naprawią go na miejscu i tym razem ponownie wymienią płytę główną oraz ekran. Mam do was pytanie czy ktoś już miał taki problem i jak on został rozwiązany i przede wszystkim co było tego przyczyną, szczerze nie chcę by wymienili mi ekran na nowy bo jak wiadomo z panelami oled jest duży problem gdzie jedne mają super obraz jak mój a inne już nie i będzie trzeba znów zgłaszać do serwisu o wymienię panelu na inny a coś się boję, że nie będą tego chcieli zrobić bezproblemowo.
×
×
  • Create New...